Conversion of Projects from Previous Version

Starting with version 9, the following restrictions will be implemented:

PK-Sim: Only PKSim project created with version 6.0 and above can be converted to the new version.

MoBi: Only MoBi project created with version 6.0 and above can be converted to the new version.